サポート掲示板
お名前
URL
題 名
内 容
文字色
画 像 5MB B/W 1:1
編集キー

エラー
10593です。
レスと画像を入れると下記のように表示されます。

Iaternal serrer Error

でも、レスも画像も送信されています。

何故か分かりませんが、修復をお願いします。

10593 2019/ 2/ 4(月) 17:48
大変ご迷惑をおかけしました。
修正しましたのでお試しください。

photobbs 2019/ 2/ 4(月) 20:43

21時15分現在、修正できております。
アリガトサンです。

10593 2019/ 2/ 4(月) 21:16


41858です。

10593の方と同様に、レスと画像を入れると
Internal Server Error
と表示されます。

ただし私の場合は、レスと画像も送信されていません。
昨日からこの状態がいまだに続いています。
修復をお願いいたします。


41858 2019/ 2/ 4(月) 19:33
ご迷惑をおかけしました。
修正しましたので、お試しください。
よろしくお願いいたします。

photobbs 2019/ 2/ 4(月) 20:44
ご連絡ありがとうございます。
早速確認してみました。

直っておりました!

お手数をおかけしました。
ありがとうございます。m(^ ^)m

41858 2019/ 2/ 4(月) 21:02


システムエラー

私も、ここ3日朝アクセスできず。

できてもシステムエラーが頻回に起こります。

修復お願いします。

みなみ 2019/ 2/ 4(月) 09:33
http://www.photobb.net/bbs.cgi?id=10901

腱〓〓〓〓〓〓吾〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓障〓〓〓

みなみ 2019/2/4(月) 09:37
ご迷惑をおかけして申し訳ありません。。
掲示板は表示されていますが、今もエラーが出るのでしょうか?

photobbs 2019/ 2/ 4(月) 13:19

レスを入れると、やはりエラーがでます。

ここ3日おかしいです。

修復早急お願いします🙏

みなみ 2019/ 2/ 4(月) 15:34

朝から同じ状況のままです。

みなみ 2019/ 2/ 4(月) 15:36
こちらから投稿してテストしてみますので、しばらくお待ちください。

photobbs 2019/ 2/ 4(月) 16:08
修正しましたのでお試しください。
よろしくお願いいたします。

photobbs 2019/ 2/ 4(月) 20:50


お世話になっています
おはようございます。
ID110067なのですが、
掲示板の返事を書いて投稿すると、
「Internal Server Error」と言う画面が出ます。
でも、掲示板に戻ってみるとちゃんと返事が投稿できています。
何なのでしょうね。

マミイ 2019/ 2/ 4(月) 08:42
大変ご迷惑をおかけしました。
修正しましたので、よろしくお願いいたします。

photobbs 2019/ 2/ 4(月) 20:44


私はカキコミできてるので、後でいいですが、カウンターが回っていないようです。
よろしくお願いします。

32440 2019/ 2/ 4(月) 11:09
カウンターは、同じ場所からの連続アクセスはカウントしないようになっています。
こちらではカウント動作を確認していますが、動いていない場合はお知らせください。
よろしくお願いいたします。

photobbs 2019/ 2/ 4(月) 13:21
自分の携帯2台とノートパッドから 携帯電話からと、家のワイファイからと替えてアクセスしても、カウントが回りません。

あと、更新をすると

「検索してるページは入力した情報を使用しています。このページに戻った場合、操作のやり直しが発生する可能性があります。続行しますか?」

このような警告ができます。今までカキコミして更新をすると、相手が見てる場合、カウントがまわるので、見てるな…と確認できるのですが、すぐ上記のエラーメッセージが出て、確認できなくなってしまいました。

なんとかしていただけませんでしょうか?
よろしくお願いします。

32440 2019/ 2/ 4(月) 14:59
こちらからIPアドレスを変えて表示してみましたが、カウンターの数字は変わりました。
よろしくお願いいたします。

photobbs 2019/ 2/ 4(月) 16:07


map(22029)
いつもお世話になっています。
下の方と同じ症状が出ています。

投稿にレスをして送信するとエラー表示になり送信が出来ません。
そのまま閉じるとちゃんと投稿されています。
自分で新たにスレッドを立てて投稿する場合は問題なく送信できます。
夕方から現在までのところ問題が続いているようです。
何が原因なのでしょうか、よろしくお願いします。

map 2019/ 2/ 3(日) 20:20
レス投稿を修正しましたのでお試しください。
よろしくお願いいたします。

photobbs 2019/ 2/ 3(日) 23:23
早速修正していただき、ありがとうございました。
ですが、今度は「Internal Server Error」と出て、やはり投稿できません。
閉じると送信にはなっています。
お手数ですが、今一度よろしくお願いいたします。

map(22029) 2019/ 2/ 4(月) 13:19
3時ごろには直っていました。
お手数をおかけしましたが、ありがとうございました。

map(22029) 2019/ 2/ 4(月) 15:14


パスワードを入れても
http://www.photobb.net/bbs.cgi?id=120094
なのですが

パスワードを入れてもファイルが見つかりません。と表示されて開けません。

ピカリ♪ 2019/2/3(日) 18:09
開けません

ピカリ♪ 2019/ 2/ 3(日) 20:32
修正しました。
よろしくお願いいたします。

photobbs 2019/ 2/ 3(日) 22:53
直りました(^^♪

有難うございました!

ピカリ♪ 2019/ 2/ 4(月) 06:46


復旧はまだですか
画像認証数字が出てきません
そのため、送信ができません

58140です 2019/ 2/ 3(日) 22:48
画像認証を表示しないようにしました。
よろしくお願いいたします。

photobbs 2019/ 2/ 3(日) 22:58


お忙しいところ・・・
甚だ恐縮ですが、画像をレスしますと「エラー」の表示が出て再度試みると同じ画像とコメントが重なって表示されます。
仕方ないので編集で削除後に改めて一々画面を戻してからレス作業をしました。
とても面倒な作業を強いられてますので、何とか此方も復旧作業をお願いいたします。
ID32353です。

BUNN 2019/ 2/ 3(日) 15:22
今気付きましたが・・・
復旧後に「投稿テーブル」の位置がずれている様に思われますので、修正方法をお教えください。

BUNN 2019/ 2/ 3(日) 16:25
レスの画像を削除するときに</table>タグが削除されていて投稿テーブルがずれていたようです。
画像のレス投稿で、こちらではエラーが出ていなかったのですが、今もエラーになるでしょうか?

photobbs 2019/ 2/ 3(日) 17:38
お世話になりました。

正常に回復してましたが・・・正直明朝も此処二日と同様の症状に襲われる不安は拭い切れません・・・

BUNN 2019/ 2/ 3(日) 20:00


blogは見れる様になりましたが
投稿完了されても記事の投稿がされません。宜しくお願いします。


ID:50026の管理人です 2019/ 2/ 3(日) 19:01
昨日→機能の間違いです。


kimiko 2019/ 2/ 3(日) 19:02
昨日→機能の間違いです。
    ↑

よく意味が分かりません。

ID:50026の管理人です 2019/2/3(日) 19:09
ごめんなさい、人のところに書いてしまいました。

kimiko 2019/ 2/ 3(日) 19:18
はい(^^;

ID:50026の管理人です 2019/ 2/ 3(日) 19:20
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17






お知らせ